Restrictions and limitations

  • This component is compatible with ApplicationXtender Version 5.x and 6.x.