Restrictions and limitations

  • The component supports Autonomy WorkSite server versions 8.5 and 9.